Statistics
19623
0
0
1.1y
Badges
Dependencies

Downloads this Month Latest Stable Version

Template helper class to provide loader method for Nette TemplateFactory.

Installation

composer require achse/template-helper

Usage

class YoursCoolHelpers extends TemplateHelpers
{

	// ...

}
  • 1.0.1 Nette 2.4 update dependecies

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com