Statistics
603
2
0
3d
Badges
Tags
api
Dependencies

Apitte\OpenApi

Convert Apitte Schema to OpenApi Schema and add SwaggerUi Tracy panel


Build Status Code coverage Licence

Downloads this Month Downloads total Latest stable

Discussion / Help

Join the chat

Install

composer require apitte/openapi

Version

State Version Branch PHP Composer
development ~0.2.0 master >= 5.6 minimum-stability: dev, prefer-stable: true
stable ~0.1.0 master >= 5.6

Overview

Maintainers


Milan Felix Šulc

Josef Benjač

The development is sponsored by Tlapnet and a lot of coffeees. Thank you guys! 👍


Thank you for testing, reporting and contributing.

No release at this moment. Try to create first one.

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com