Statistics
14512
1
0
21d
Badges
Dependencies

Arachne/ContainerAdapter

Build Status Coverage Status SensioLabs Insight VersionEye Latest stable Downloads this Month License

Wrapper for Nette DIC which implements ContainerInterface from PSR-11.

Installation

The best way to install Arachne/ContainerAdapter is using Composer.

composer require arachne/container-adapter
  • v0.2.0 v0.2.0

    This release is for Symfony 3.x.

  • v0.1.0 v0.1.0

    This release is for Symfony 2.8.

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com