Statistics
819
1
0
46d
Badges
Dependencies

Arachne/Twig

Build Status Coverage Status SensioLabs Insight VersionEye Latest stable Downloads this Month License

Basic integration of Twig to Nette Framework. Used by arachne/forms.

Installation

The best way to install Arachne/Twig is using Composer.

$ composer require arachne/twig
  • v0.2.0 v0.2.0

    • Add .editorconfig
    • Add support for Twig runtime services
  • v0.1.0 v0.1.0

    Initial release

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com