Statistics
2
1
0
86d
Badges
Dependencies

Cothema/JasperNette

Integration of Jasper Report PHP Rest Client into Nette application

Requirements

Cothema/JasperNette requires PHP 7.0 or higher.

Installation

The best way to install cothema/jasper-nette is using Composer:

$ composer require cothema/jasper-nette

No release at this moment. Try to create first one.

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com