Statistics
391
1
0
126d
Badges
Tags
http

Quickstart

Build Status Coverage Status

Installation

The best way to install FreezyBee/Httplug is using Composer:

$ composer require freezy-bee/httplug

With Nette 2.4 and newer, you can enable the extension using your neon config.

extensions:
	httplug: FreezyBee\Httplug\DI\HttplugExtension

Documentation

EN

No release at this moment. Try to create first one.

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com