Statistics
1116
10
0
71d
Badges
Requirements
  • v2.1.0 v2.1.0

    • Fixed backward compatibility to Nette 2.3
  • v2.0.2 v2.0.2

    • Code cleaning
  • v2.0.1 v2.0.1

    • Updated licensing
  • v2.0.0 v2.0.0

    • Upgraded to nette 2.4
    • Upgrded to PHP7
    • PHP5.6 and lower are now not supported
  • v1.0.1 v1.0.1

    • Methods refactoring
    • Updgrade to nette 2.3
  • v1.0.0 v1.0.0

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com