Statistics
137154
28
1
13d
Badges
Tags
api
Dependencies
  • v2.2.0 v2.2.0

    • Added PATCH method
    • Bumped Nette dependency to 2.2
  • v2.1.2 v2.1.2

    • Added PATCH method
  • v2.1.1 v2.1.1

    • Locked dependency on Nette to 2.1.*
  • v2.1.0 v2.1.0

    • builds are done against multiple versions of Nette
    • better linting
    • fixed processing multi-level arrays
  • v2.0.0 v2.0.0

    • Compatibility fixes
    • Require Nette ~2.1@dev
  • v1.0.7 v1.0.7

    • Better FailedRequestException messages
  • v1.0.6 v1.0.6

    • Locked to Nette 2.0.*
    • Compatibility fixes

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com