Statistics
178779
25
22
123d
Badges
Tags
api
Dependencies
  • v1.1.0 v1.1.0

    • Introduced "magic" TerminateException by @glubo
    • Add Consumer::onTimeout() event
    • Require amqplib ~2.5

    This release is for Nette >=2.2

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com