Statistics
9925
5
0
1.4y
Badges
Dependencies
  • 1.2.0 v1.2.0

    Bumped new release 💇

    Changes:

    • cause of support nette 2.4 drop PHP 5.4 / 5.5 and some dead deprecated code
  • 1.1.0 v1.1.0

    Bumped new version 🈁

    Changes:

    • compatibility with nette 2.4 [#1]

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com