Statistics
59
0
0
24d
Badges
Tags
mail
Dependencies

Ondrakub\MailerLite

Nette extension for MailerLite API

Package Installation

The best way to install extension is using Composer:

composer require ondrakub/mailerlite

Installation

Registration

extensions:
	mailerlite: Ondrakub\MailerLite\DI\MailerLiteExtension

Configuration

mailerlite:
	apiKey: '123456789'

No release at this moment. Try to create first one.

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com