Statistics
66
0
0
150d
Badges
Dependencies

DoctrineExtensions

Build Status Latest Stable Version Latest Unstable Version License

Implementation of DoctrineExtensions into Nette Framework.

Installation

composer require radekhubner/doctrine-extensions

Enable extension in your neon config:

extensions:
  - RadekHubner\DoctrineExtensions\DI\TimestampableExtension

Is this addon outdated? Did you find an issue? Please report it.

Componette Componette admin@componette.com